Bienvenido a MP3 CD Converter

¿Que puede hacer con los archivos MP3 decargados? Grabar sus canciones favoritas en CDs que pueda escuchar en el reproductor estereo de casa o del auto. MP3 CD Converter es algo parecido a un software de Grabación CD que puede convertir archivos MP3 en archivos CD Audio convencionales en varios sencillos pasos.

MP3 CD Converter puede también importar sus pistas de CD favoritas de diferentes CDs de audio y grabarlas en un disco CDR fácilmente.


Funciones
  • Graba CD Audio desde archivos MP3, WAV al-vuelo. No requiere espacio de disco temporal adicional
  • Función de normalización para asegurar que todas las pistas del CD Audio de destino tienen el mismo nivel de volumen
  • Graba fácilmente CD Audio desde diferentes CDs Audio
  • Graba CD Audio en modo Disc-At-Once
  • Soporta la mayoría de Grabadoras CD compatibles SCSI-3/MMC
  • Soporta etiquetas ID3v1 y ID3v2
  • Soporta la función CDDB
  • Fácil de usar gracias a una intuitiva interfaz de usuario y la función "arrastrar y soltar"
  • Potente función de búsqueda, que facilita el encontrar sus archivos MP3 favoritos en el disco local
  • Bonito mini-reproductor incorporado


Requerimientos de Sistema
  • Grabadora CD
  • Pentium 200 PC o superior, 32M RAM o más
  • Windows 95/Me/NT/2000/XP con Internet Explorer 4.0 o superior


Crear CD Audio desde archivos MP3 y WAV

Grabar CD Audio desde archivos MP3 y WAV es muy fácil con MP3 CD Converter. Siguiendo los siguientes pasos el CD creado puede ser reproducido en el aparato estereo de su casa o de su auto.

1. Ejecutar MP3 CD Converter desde el menú Programas de Windows.

2. Pulsar el botón "Añadir" para seleccionar los archivos MP3 o WAV que quiera grabar. También puede seleccionar los archivos MP3 en el Explorador de Windows y "arrastrarlos" al panel principal del programa.

3. Puede ajustar la posición de la pista con los botones "Subir" y "Bajar". El orden de los archivos en la ventana principal será el orden de grabación de las pistas en el CD.

4. Pulsar el botón "Grabar Ahora". Si es la primera vez que usa este software, por favor, haga alguna prueba pulsando el botón "Simular" para evitar el desperdicio de CDRs.


Importar Pistas CD de diferentes CDs Audio

Además de con los archivos MP3 y wav, MP3 CD Converter puede también hacer CD Audio importando pistas CD de diferentes CDs Audio.

1. Ejecutar MP3 CD Converter desde el menú Programas de Windows.

2. Insertar el disco Audio de origen

3. Pulsar el botón "Importar"

4. Marcar las pistas CD que quiera importar al CDR

5. Pulsar el botón "Extraer"

6. Repetir los pasos 2,3,4,5 con otros discos Audio

7. Cerrar el diálogo Importar y pulsar el botón "Grabar Ahora" en la ventana principal.


Composición CD

MP3 CD Converter usa los archivos de lista de reproducción *.M3U y *.PLS para guardar la Composición CD. También puede abrir los archivos *.M3U o *.PLS para importar su listas de reproducción favoritas a su Composición CD.

La posición del archivo en la ventana principal es el orden en que las canciones están en el CD grabado. Puede reordenar la secuencia seleccionando una pista y pulsando después los botones "Subir" o "Bajar".

También puede cambiar el orden de las pistas "arrastrandolas y soltandolas".


Reproducir Archivos MP3

MP3 CD Converter tiene incorporado un bonito mini reproductor, los archivos MP3 o WAV pueden ser reproducidos haciendo doble-click en ellos o seleccionadolos primero y después pulsando el botón "Reproducir".


Editar Etiquetas ID3

MP3 CD Converter soporta las etiquetas ID3v1 y ID3v2. Si el archivo MP3 contiene la etiqueta ID3, el título, artista e información de album será mostrada en la lista de la pantalla principal. La etiqueta ID3 también puede ser editada seleccionando el archivo MP3 y pulsando el botón "Propiedades".

NOTA: Si el archivo MP3 no tiene etiqueta ID3, el nombre del archivo aparecerá en la sección título de la lista y la sección del artista y el album estarán vacias. Al actualizar la etiqueta ID3 si el archivo MP3 solo tiene etiqueta ID3v1/ID3v2, la etiqueta ID3v1/ID3v2 será actualizada. Si no existe etiqueta ID3, la etiqueta ID3v1 será adjuntada al archivo MP3.


Función Normalizar

MP3 CD Converter soporta la función "normalizar", por ello todos los niveles de volumen de las pistas pueden ser puestos al mismo nivel, aunque los archivos MP3 de origen estén a muy diferente volumen. Cuando la función normalizar está activada, los datos de audio son escaneados desde el principio hasta el final, por esto puede tardar algo más de tiempo.

En el diálogo de opciones desde el menú "Preferencias->Opciones...", pueden ser regulados algunos parámetros de normalización. El valor del porcentaje denota el nivel de volumen que tiene con respecto al 100%, que sería el nivel de volumen más alto.


Error al escribir datos en el CDR

Razones por las que se recibe este mensaje y soluciones:

  • Está seleccionada una velocidad de escritura alta y la velocidad de decodificación MP3 no es lo suficientemente rápida para suministrar de datos de audio a la grabadora de CD. Por ello debe escoger una velocidad inferior mientras graba los archivos MP3. Si los archivos de origen de audio están en formato WAV, puede usar una velocidad de escritura máxima.
  • El proceso de grabación es interrumpido por otro programa. Pruebe a cerrar programas. Desactive salvapantallas, software antivirus y otras tareas o aplicaciones que operen en segundo plano.
  • La grabadora de CD no es reconocida automáticamente. MP3 CD Converter puede detectar automáticamente la mayoría de las grabadoras CD compatibles SCSI-3/MMC y seleccionar el driver correcto (pero no todas las veces), por favor seleccione otro driver en la página de opciones desde el menú "Preferencias->Opciones..." y haga una prueba.
  • Puede que esté usando una versión antigua de MP3 CD Converter, por favor, vaya a: http://www.mp3-cd-converter.com para descargar la última versión para hacer una prueba.


Error ASPI

La plataforma ASPI "Advanced SCSI Programming Interface", es un controlador de software o programa que usa el protocolo Advanced SCSI Programming Interface (ASPI) para interactuar con el bus Small Computer System Interface (SCSI). Bajo Windows 9x/Me, MP3 CD Converter requiere que el administrador ASPI sea correctamente configurado en su PC. Si no lo está, instale el software que acompaña a su Grabadora CD para hacerlo. También puede visitar la página web del programa para obtener más información pulsando aquí.


Soporte del Producto

Si tiene alguna pregunta acerca de este software, por favor, sientase libre de contactar con nosotros en support@mp3-cd-converter.com. Cuando nos envie un mensaje, por favor, adjunte el archivo "Device.txt" que encontrará en la carpeta de instalación del programa y dé más información sobre su sistema.


Limitaciones Antes del Registro

MP3 CD Converter es shareware, puede probarlo antes de comprar. Antes del registro, solo puede grabar 10 archivos en cada CD-R, en otras palabras, el CD grabado puede tener 10 pistas como máximo antes del registro.
Ventajas de los Usuarios Registrados
  • Actualizaciones gratuitas a futuras versiones
  • Soporte técnico a través de email
  • Notificación de mejoras


Información de Pedido

El costo del registro de MP3 CD Converter es de $19.95 USA. (también se aceptan Euros).

Si quiere adquirir una licencia de MP3 CD Converter, puede hacer un pedido online seguro pulsando el siguiente enlace:

Pulse Aquí para Hacer un Pedido Online Seguro en ShareIt

O también puede ir a http://www.shareit.com e introducir el numero ID del programa 141990 en la ventana de búsqueda en la parte inferior izquierda de la pantalla.

También aceptamos pedidos a través de email en: service@shareit.com

Si usted aún no está conectado, puede enviar su pedido a nuestro equipo de servicio de cliente por teléfono, fax o correo postal.

Por favor imprima el siguiente formulario y envielo por fax o correo a:

ShareIt!
element 5 AG
Vogelsanger Str. 78
50823 Cologne
Germany

Phone: +49-221-31088-20
Fax: +49-221-31088-29
E-Mail: service@shareit.com

Los clientes de USA y Canada también pueden hacer el pedido llamando al teléfono gratuito
1-800-903-4152.

Esta línea solo es para pedidos. Para soporte ténico contáctenos en http://www.mp3-cd-converter.com

Los cheque USA y los pedidos en efectivo pueden ser enviados a nuestra oficina USA en:

ShareIt! Inc.
P.O. Box 844
Greensburg, PA 15601, USA
Phone: (724) 850 - 8186
Fax: (724) 850 - 8187

*** TODOS LOS CHEQUES ENVIADOS A LA OFICINA U.S.A. DEBEN SER PAGADEROS A : "ShareIt! Inc." ***

Registration Form for MP3 CD Converter (Formulario de Registro)

Program-ID (ID Programa) : 141990

Last Name (Apellidos):
_______________________________________

First Name (Nombre):
_______________________________________

Company (Compañia):
_______________________________________

VAI-ID-No. (if applicable) (Si es aplicable)

_______________________________________

Address (Dirección):
_______________________________________

Postal Code and City

(Código Postal y Ciudad):
_______________________________________

Country (País):
_______________________________________

Phone (Teléfono):
_______________________________________

Fax:
_______________________________________

E-Mail:
_______________________________________

How would you like to receive the registration key/full version? (¿Como le gustaría recibir la clave de registro de la versión completa?)

e-mail - fax - postal mail (correo postal)

How would you like to pay the registration fee? (¿Como le gustaria pagar el costo del registro?):

credit card (tarjeta de crédito) - wire transfer (giro telegráfico) - check (cheque)- cash (efectivo)

Credit Card Information (if applicable) [Información de Tarjeta de Crédito (si es aplicable)]

Credit Cards (Tarjetas de Crédito): Visa - Eurocard/Mastercard - American Express -
Diners Club

Card Holder (Titular Tarjeta): ________________________________

Card No. (Número Tarjeta): ___________________________________

Expiration Date (Fecha de Caducidad): ________

Date / Signature (Fecha y Firma): ___________________________


Información de Registro

¿Como Registrarse?

Tras hacer el pedido correctamente, recibirá un código de registro para desbloquear la versión de prueba. Por favor, ejecute MP3 CD Converter e introduzca el nombre y código de registro en el diálogo de registro del menú "Ayuda->Registrar...".

NOTA: Por favor, copie y pegue el nombre y código de registro en el diálogo de registro y NO lo escriba manualmente porque es dificil de distinguir la letra "l" ( minúscula de "L") de "1" (uno) y "o" de "0" (cero), etc.


FAQ

Preguntas Más Frecuentes (FAQs)

Por favor, pulse aquí para leer las FAQs on-line.